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Word 2003 for Windows 
 
 
 
Tutorial Description 
 
This tutorial will teach you how to create, edit, save and print a document in Word 2003 for 
Windows.  Tools such as the speller and thesaurus will also be covered. 
 
 
Intended Audience 
 
No experience in Word is expected, but familiarity with the Windows XP or 98 operating system 
is assumed.  Some knowledge of basic keyboard operations and mouse techniques are also 
necessary. 
 
 
Suggested Resources 
 
CIT Word 2003 documents 
 
 
Materials 
 
This exercise 
 
 
What Is Word? 
 
Word is a word processing package that is used for writing papers, memos, and even books.  
Word also contains such tools as a spell and grammar checker to assist you with your writing.  
Other Word features include creating customized letters, tables, mailing labels, and a graphics 
program. 
 
This tutorial will focus on the basics needed to complete a simple document. 
 
 
Accessing Word 
 
 • Click on the Start button and choose All Programs> Microsoft Office> Microsoft Office 

Word 2003 
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In Word, you see the typical Windows features: the Title bar now labeled Document1 - 
Microsoft Word, the Minimize, Maximize and Close buttons, a Menu bar and the horizontal 
and vertical scroll bars. 
 
 
Task Pane 
 
The Task organizes features of Word by “task” in an attempt to 
make Word easier to use. Click on the down arrow on the 
Getting Started button to display other task panes. To close the 
Task Pane, click on the X in the top right corner of the Pane.  To 
show the Task Pane, go to the View menu and select Task Pane  
 
Toolbars Below the Menu bar at the top of the document is the 
Standard toolbar and the Formatting toolbar. 
 
The two toolbars (Standard and Formatting) contain buttons for 
frequently used editing features.  Buttons that are dimmed are not 
available for use at this stage.   
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Standard Toolbar 
 
 

 
Formatting Toolbar 
 

Each toolbar has the Toolbar Options button at the end.   If the button has the double 

arrows, there are more tools on the toolbar.  If it has the single arrow,    only the “Show 
Buttons on One Row” and “Add or Remove Buttons” options will appear. 
 
 • Move the mouse pointer across the buttons on the toolbars 
 
  The name of each button is given in a yellow tag, along with the keyboard shortcut. 
 
If the toolbars are displayed on one row, do the following: 
 

• Choose View> Toolbars> Customize 
 

• Click on the Options tab 
 

• Click on the “Show Standard…” checkbox 
 
Ruler Below the toolbars is the ruler. The ruler margins are set at 0 and 6.  This indicates a 6-
inch line length, which provides left/right margins of 1.25”. 
 

 
Ruler 
 
Insertion Point and I-Beam In the upper left is a blinking vertical line.  The vertical line is 
referred to as the insertion point or cursor.  The insertion point indicates the position in the 
document where text will appear when typing. The I-beam is the stationary line that looks like a 
large capital I. Moving the I-beam onto text and clicking changes it to the insertion point. 
 
Document Views There are five views: Normal View, Web Layout View, Print Layout View 
(the default view), Outline View and Reading Layout.  The buttons are located in the lower left 
of the window.    
 
 -  Normal View is a simple display of what you are typing.   
 -  Web Layout View shows how your document will look when published on the Web. 
 -  Print Layout View is your document exactly how it will be printed.     
 -  Outline View displays the outline structure embedded in your document. 
 - Reading Layout displays pages of text (Screen 1 or 3, et) side by side 
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Status Bar Displays the page number and position of the insertion point.  Other features include 
recording macros, tracking changes, extending selections and overtype.  
 

 
Status Bar 
 
At the bottom of the vertical scroll bar are two double arrow buttons (Previous Page and Next 
Page) to use to move one page at a time within your documents. 
 
 
Formatting Symbols 
 
Word can display symbols on the screen to show the end of paragraphs and spaces. 
 
 • Click the Symbol button on the Standard toolbar to turn the display on or off  
 
 • Type two or three sentences 
 
The end of a paragraph is indicated with a typical editor’s symbol and spaces between words 
with periods.  These symbols do not appear when the document is printed. 
 
 
Help 
 
You can use the “Type a question for help” text box to the 
right of the menu bar for help. 
 

 
 
 

• For example, click in the box and type printing and 
then press <Enter>. 

 
You will receive a list of choices based on your question. 
Clicking on one of the choices will display a list of the 
Help pages. 
 
Help Button 
 

• Click the Help button on the Standard 
toolbar 

 
 
 
You can use the Search box, the Table of Contents link or 
the link to connect to Microsoft Office’s online Help. 
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Using the Office Assistant 
 
With the Office Assistant, you can ask a question and Office will also point you to where it 
thinks you're most likely to find the answers. 
 
By default the Office Assistant is off.  To turn it on choose Help> Show the Office Assistant. 
Click on the Assistant to bring up the dialog box. 

 
 
 

 
Office Assistant  Office Assistant Dialog Box 
 
 • In the "What would you like to do?" text box, enter your question  
 
 • Click the Search button 
 
   
A listing of topics similar to those when using the “Type a question for help” is displayed. 
 
 
Typing Text 
 
When typing text, do not press <Enter> at the end of lines.  The word wrap feature automatically 
wraps the text if a whole word will not fit on the end of the line.  
 
Tabs are set every 1/2".  Later you will learn how to set your own tabs.   
 

• Click on the document Close button 
 

This is the small black “x” in the upper right below the large white “X”. The large X 
closes Microsoft Word, not the document.  Do not save the document. 

• Open a new document by clicking on the New Blank Document button on the Standard 
toolbar 

 
 • Press the <Tab> key to indent a paragraph 
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Type the following paragraph 
 
 • Use the <Backspace> key to correct mistakes 
 
The web glistened in the light and made a pattern of loveliness and mystery, like a delicate veil.  
Even Lurvy, who wasn’t interested in beauty, noticed the web when he came with the pig’s 
breakfast.  He noted how clearly it showed up and he noted how big and carefully built it was.  
And then he took another look and he saw something that made him set his pail down.  There, in 
the center of the web, neatly woven in block letters, was a message.  It said:  SOME PIG! 
 
If you type a misspelled word or one that is not found in Word’s dictionary, Word will indicate 
this with a wavy red line underlining the misspelled word.  A green wavy line indicates a 
grammar error. 
 
To correct a misspelled word, place the I-beam over the misspelled word: 
 
Click the right mouse button and choose the correct selection.  
 
 
 • Click anywhere in the paragraph 
 

• Choose Format> Reveal Formatting 
 
  The Task Pane displays the font and paragraph formatting. 
 
 
Moving in the Text 
 
In addition to using the mouse and the scroll bars, the following keys can be used to move within 
the text:  
 
 <Ctrl + arrow key> to move by word 
 
 <Ctrl + PgUp> and <Ctrl + PgDn> to move by page 
 

<Ctrl + Home> and <Ctrl + End> to move to the beginning and end of the document 
 
 <Home> to move to the beginning of a line 
 
 <End> to move to the end of a line 
Inserting Text 
 
You can insert text by moving the I-beam (the mouse pointer looks like a large capital I) and 
clicking to position the insertion point or you can use the arrow keys to position the insertion 
point.   
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 • Use the mouse to place the I-beam between wasn’t and interested 
 
 • Click to place the insertion point  
 
 • Type particularly 
 
 • Press the spacebar 
 
 
Selecting Text 
 
This is primarily a review of typical Windows selecting techniques with a few new ones that are 
applicable to Word. 
 
Select words by dragging: 
 
 • Click and drag on delicate veil; release the mouse button 
 
Select a word by double clicking: 
 
 • Double click on the word Lurvy 
 
Select a sentence: 
 
 • Hold down the <Ctrl> key and click 
 
Select a line of text: 
 
 • Move the pointer to the Selection bar (points to the right) on the left side of the window 

and click once 
 
 • Choose a selection of text by clicking at the beginning and then <shift + click> at the end 

of the selection 
 
Select a paragraph: 
 
 • Triple click anywhere in the paragraph 
 
 
Select entire document: 
 
 • Choose Edit> Select All or <Ctrl + A> 
 
 • Click anywhere in the window to deselect 
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Deleting Text 
 
Text can be deleted whenever it is selected by pressing the <Delete> key 
 
 • Select the last sentence of the paragraph and press <Delete> 
 
 
Undo/Redo Features 
 
You can cancel any undesired action by choosing Undo from the Edit menu or using the Undo 
and Redo buttons on the Standard toolbar.  Word allows you to Undo or Redo any action. 
 

• Click either the Undo or Redo button  
 

• Click the arrow beside the appropriate button to list the previous actions 
 
 • Select the action 
 
 
Print Preview 
 
Use Print Preview to see what the document looks like "on paper" before you print it.  In this 
mode you can see page numbers, the placement of headers/footers, footnotes, margins, page 
breaks, etc. 
 
 • Choose File> Print Preview or click the Print Preview button on the Standard 

toolbar  
 

 
 
 • To enlarge the text, move the mouse pointer onto the document 
 
  The pointer changes to a magnifier. 
 
 • Click anywhere on the document 
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 • To scroll to successive pages, click the Next Page button on the vertical scroll bar 
 

• Click the Close Preview button in the Preview window toolbar 
 
 
Saving Documents 
 
Your documents are saved on the hard drive in C:\My Documents. In public labs, you should 
remember to specify your network account or a disk.  
 
 • Click on the Save button on the Standard toolbar 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 • Click on the down 

arrow beside the "Save in" text box to specify where you wish to save your file 
 
 • In the "File name" field give your file a name 
 

Note: The default file name is the first sentence of your document. Word assigns .doc 
as the extension. 

 
 • Click the Save button 
 
 
Opening a Document 
 
Opening a document is the same as opening a disk, folder or document at the desktop. 
 
 • Click the Open button on the Standard toolbar or choose File> Open  
 
 • Double click on the file you want to open 
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You may need to change the drive in the “Look in” text box in order to find the document.  
 
The remainder of this tutorial will focus on using various formatting techniques and tools.   
Formatting techniques include changing margins, spacing, justification, tabs, using fonts, 
moving text, numbering pages, using footnotes, and the Spelling and Thesaurus tools.  
 
You should be at the beginning of your document. 
 
 
Margins 
 
Notice the margin settings on the Ruler are 0" and 6”. 
 
 

  
 
 • Choose File> Page Setup  
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  The default left and right margins are 1.25 inches with a one-inch top and bottom margin.  

A page is 8 1/2" wide less 2 1/2" for the margins, which allows 6" of text.  The zero and 
six on the ruler indicate the length of the text line, not actual margin settings.  

 
 • Select the left margin box 
 
 • Type 1 to change the left margin to one inch 
 
 • Press <Tab> and type 1 to change the right margin to one inch 
 
 • Click the OK button or press <Enter> 



 12

 
  Notice the left margin still indicates zero on the Ruler, but the right margin is now  
  at 6 1/2".   
 

• Move to the beginning of the paragraph 
 

• Press the <Backspace> key to remove the tab 
 
 
Paragraph Indents 
 
Type the following two paragraphs: 
 
Next morning, Wilbur arose and stood beneath the web.  He breathed the morning air into his 
lungs.  Drops of dew, catching the sun, made the web stand out clearly.  When Lurvy arrived 
with breakfast, there was the handsome pig, and over him, woven neatly in block letters was the 
word TERRIFIC.  Another miracle. 
 
"I'm staying right here," grumbled the rat.  "I haven't the slightest interest in fairs." "That's 
because you've never been to one," remarked the old sheep.  "A fair is a rat's paradise.  
Everybody spills food at a fair.  A rat can creep out late at night and have a feast.  In the horse 
barn you will find oats that the trotters and pacers have spilled.  In the trampled grass of the 
infield you will find old discarded lunch sandwiches, hard-boiled eggs, cracker crumbs, bits of 
doughnuts, and particles of cheese, etc." 
 
On the left and right sides of the Ruler the small triangles are used for various methods of 
indention. The top triangle on the left is the First Indent; the second triangle is for the Hanging 
Indent and the rectangle is for the Left Indent.  The triangle on the far right is for the Right 
Indent. 
 

                        
  
 • Triple click the first paragraph to select (or you can just click in front of the paragraph) 
 

Note: If you wanted the indent to apply to more than one paragraph, you would need to 
select the paragraphs. 

 
 • To indent the first line of the selected paragraph, drag the top left triangle or press the 

<Tab> key 
 
  Note:  The <Tab> won’t work if more than one paragraph is selected. 
 
 • Select the second paragraph 
 • To indent all lines of the selected paragraph, drag the rectangle below the bottom left 

triangle or press <Ctrl + M> 
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 • Select the third paragraph 
 
 • To create a 'hanging' indented paragraph (all lines but the first are indented), drag the 

bottom left triangle or press <Ctrl + T> 
 
 • Move back to the second paragraph and select 
 
 • To indent in from the right side (for a quote), drag the triangle on the right 
 
 
Line Spacing 
 
The default line spacing is set to single-spaced.   When changing the spacing of existing text, the 
text must be selected first. 
 
 • Press <Ctrl + A> to select the text 
 
 • Select Format> Paragraph 
 
 • Click on the Indents and Spacing tab 
 

 
 • Select the desired spacing under Line spacing and click the OK button 
 
Spacing can also be changed using the keyboard shortcuts: <Ctrl + 1> for single spacing,  
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<Ctrl + 2> for double spacing, or <Ctrl + 5> for one-and-a-half spacing.  There is also the Line 
Spacing button on the Formatting toolbar.  
 
 
Tabs 
 
Tabs are on the Ruler located below the Formatting toolbar.   
 
  

    
Tab Button 
 
 
 • Place the insertion point at the end of the document 
 
 
Setting Tabs 
 
Word provides the following five types of tabs:     
 

                       
         
 
Left Tab  After you enter a Left Tab, additional text begins at the tab stop and continues to its 
right. 
 
Center Tab  After you enter a Center Tab, additional text moves to the left and right, remaining 
centered on the location where the tab stop appears. 
 
Right Tab  After you enter a Right Tab, additional text begins at the tab stop and continues to its 
left. The more text you enter, the closer to the left margin the text moves. 
 
Decimal Tab  After you enter a Decimal Tab, rows of numbers that you enter all align on the 
decimal point, regardless of how many integer and decimal places they contain. 
 
Bar Tab  Used to draw a vertical line extending through horizontal lines of text. 
 
Note:  The Hanging Indent and the First Line Indent are also included on the Ruler tab setting. 
 
Word places a default tab stop at every 0.5" on the Ruler. There are two methods you can use to 
place them in other locations besides the default setting: 
 
- The Ruler (quickest way to get the job done). 
 
- The Tabs dialog box (offers more precision and enables you to use leaders). 
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Creating Tabs with the Ruler 
 
To set a tab with the Ruler: 
 
 • Click the tab marker to the left of the Ruler 
 

By default, this marker is set to create a left tab. If you do not want a left tab, keep 
clicking to display the tab you want. The icons change in the following order: center tab, 
right tab, decimal tab and bar tab. 

 
 • After you’ve selected the desired tab, click the Ruler where you want the tab to be set 
 

After you place a tab on the Ruler, you can move it by dragging it to the left or right. In 
the paragraphs you’ve selected, any text affected by the tab moves to the left or right 
also. 

 
 
Creating Tabs Using the Tabs Dialog Box 
 
To view the Tab dialog box, choose Format> Tabs. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
In addition to the five tab 
types, each tab (with the 
exception of the Bar tab) can include a leader character before the tab. If you have manually set 
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any tabs that apply to the currently selected paragraph(s), these will appear in the "Tab stop 
position" text box. To set a new tab: 
 
 • Enter the location where you want the tab to appear in the "Tab stop position" text box 
 
 • In the Alignment area, choose the type of tab you want: Left, Center, Right, Decimal, or 

Bar. 
 
 • Click the Set button 
 
 • Click the OK button 
 
 
Changing Default Tab Stops 
 
You might want to change the default tab stop locations. For example, your document’s design 
might call for indents and tabs at 0.75" increments. To change the default tab stops: 
 
 • Choose Format> Tabs 
  
 • Enter a new value in the "Default tab stops" scroll box 
 
 • Click the OK button 
 
 
Removing Tabs 
 
To clear all tab settings in a specific part of your document: 
 
 • Select the text or the entire document 
 
 • Choose Format> Tabs 
 
 • Click the Clear All button 
 
 • Click the OK button 
 
Use the following two steps to clear a specific tab setting: 
 
 • Select all the paragraphs that contain the tab setting that you want to clear 
 
 • Drag the tab setting beneath the Ruler, so it disappears 
 
Unfortunately, Word doesn’t provide an easy way to know where a tab setting begins and ends in 
your document. As a result, you may find eliminating tab settings to be a trial-and-error process. 
Here are some tips that will help: 
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If all the text you’ve selected contains the tab setting, the tab setting appears in solid black on 
your ruler. 
 
If some of the text you’ve selected contains the tab setting, the tab setting appears in gray on 
your ruler. Dragging the tab setting off the ruler will delete it for those paragraphs you’ve 
selected. 
 
If you’ve selected a large number of paragraphs that start before you applied the tab setting and 
end after the tab setting is no longer present, you won’t see the tab setting on your ruler - even 
though it is still present in some of the paragraphs you’ve selected. 
 
 
Text Alignment 
 
Word offers four types of text alignment: Align Left, Center, Align Right, and Justify. Align 
Left, Word’s default setting, starts every line at the left margin, but doesn’t reach all the way to 
the right margin (except on very rare occasions when the word fits precisely without tweaking). 
When a word is too long to be squeezed onto the first line, Word moves it onto the next line, 
leaving the previous line unfinished. Align Left is sometimes called flush left or ragged right. 
 
Align Right works the opposite way; it squeezes all the text towards the right margin. Center 
usually leaves room at both margins when it moves to the next line. Justify stretches text from 
the left to the right margin edges, so that both edges have a clean, flush line. 
 
To change the text alignment: 
 
 • Position the insertion point where you want the alignment to take effect, or select the 

block of text you want to align 
 
 • Click on the appropriate text alignment button on the Formatting toolbar  
 

 
 

 
Bolding, Underlining, and Italicizing 
 
Bolding, Underlining, and Italicizing can be done by selecting text and choosing the appropriate 
button on the Formatting toolbar. They are symbolized with the boxed letters B, I, and U.  The 
keyboard shortcuts are <Ctrl + B>, <Ctrl + I> and <Ctrl + U>. They can also be selected by 
choosing Format> Font. 
 

 
 • Select a small grouping of text in the document   
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 • Click on the Bold button    
 
 • Click on the Italics button 
 
 • Click on the Underline button 
 
The buttons can be selected before typing text and then clicked again to turn the feature off.   
 
To remove unwanted styles: 
 
 • Select the text and click the B, I, or U button on the Formatting toolbar  
 
  If you press <Ctrl + Shift + Z> the selected text will change back to the default. 
 
For other styles: 
 

• Choose Format> Font  
 
Using the Font dialog box, choose the appropriate effects from the Effects area by clicking the 
boxes. 
 
 
Fonts 
 
Fonts are the various typefaces available such as Arial, Helvetica, Times, Univers, etc.   You can 
change typefaces and point sizes by selecting text or before you begin typing.  Changing the font 
and point size can be done on the Formatting toolbar or using the Font dialog box on the Format 
menu. 
 
 • Select some text in your document 
 
 • Click and hold on the Font Size button on the Formatting toolbar by clicking on the 

triangle to the right of the box labeled 12 and select 14 
 
 

 
 
 • Click and hold on the Font button on the Formatting toolbar by clicking on the triangle to 

the right of the font name and select Helvetica 
  
 • Click anywhere to deselect your text 
 
 
Moving and Copying Text 
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The Cut and Copy buttons on the Standard toolbar are used to reposition and duplicate text.  
There is also a Drag-and-Drop feature that allows you to reposition selected text without having 
to copy and cut. 
 
 • Select the first paragraph of text by triple clicking in the paragraph 
 
 • Click the Cut button  or <Ctrl + X> 
 
 • Position the insertion point at the beginning of what is now the second paragraph and 

click to position it 
 
 • Click the Paste button or <Ctrl + V> 
 
 • Move to the second paragraph and select the second sentence; click on the Cut button 

 
To display the Clipboard in the Task Pane, choose 
Edit> Office Clipboard.  Word will store up to 24 
items on the Clipboard.  You can double click on 
any selection in the Task Pane and it will be pasted 
in the document.   
 
To delete items from the Clipboard: 
 

• Point to the item and click on the arrow  
 
• Choose Delete 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
To automatically display the clipboard, click on the 
Options button in the Task Pane and choose “Show 
Office Clipboard Automatically”. 
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Copying text is similar to moving text except the text is not cut, but a copy is put on the 
Clipboard. 
 
Dragging and dropping text is a fast way to move phrases, sentences and entire paragraphs to 
another part of your document. 
 
 • Select the first paragraph 
 
  Notice how the I-beam becomes an arrow when it is on the selected text. 
 
 • Click and hold on any portion of the first paragraph 
 
  A small dotted box and a dotted Insertion point are displayed.  If the box does not appear, 

choose Tools> Options.  Click the Edit tab and make sure the "Drag-and-drop text 
editing" box is checked. 

 

 
 
 • Drag the dotted Insertion point to below the next paragraph to reposition it in its original 

position 
 
  The paragraph should be inserted wherever you release the mouse button.  Holding down 

on the <Ctrl> key while dragging the text will make a copy of the selected text. 
 
 • Click anywhere to deselect the paragraph 
 
 
 
Page Breaks 
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The page break feature is found on the Insert menu. The keyboard shortcut is <Ctrl + Enter>.  
Word has what is called a Section break.  These are used to divide long documents into chapters.  
The section break feature is found in the Break dialog box. 
 

• Choose Insert> Break 
 

 
  
 
Page Numbering 
 
The standard is to begin numbering pages on the second page of text.   
 
 • Choose Insert> Page Numbers 
 

 
 • Select desired Position and Alignment 
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 • Remove the checkmark from the box "Show number on first page" 
 
 • Click the OK button  
 
If you are in Normal View, you are automatically put into Print Layout View.  The page 
number is dimmed. 
 
 
Headers and Footers 
 
Headers and footers contain text that repeats on every page of your document. By default, the 
same header and footer appears on each page, but by using sections, you can set up different 
headers and footers for different parts of your document. 
 
Creating a Header or Footer 
 
Headers and footers are visible in either Print Layout View or Print Preview. To create a header 
or footer, move to the page where you want the  header or footer. 
 
 • Choose View> Header and Footer 
  
  You are put in Print Layout View if you are in any other view.  The insertion point 

appears in the Header pane. Below is the Header and Footer toolbar.  At the bottom of the 
page is the Footer pane.   

 
Note:  You can remove the page numbering you inserted earlier, by clicking on the number and 
pressing the <Delete> key. 
 
 

 
 

 
 
 
The buttons on the Header and Footer toolbar help you create headers and footers.  The “Insert 
AutoText” menu inserts pieces of text such as: Created by, Created on, Last Printed, etc. 
 
The next five tools help you insert commonly used header and footer text, such as page numbers, 
date and time.  
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The button next to the clock opens the Page Setup dialog box.   
 
The four tools to the left of the Close button help you navigate between headers and footers in 
your document. For example, if you are viewing the header pane and you click the Switch 
Between Header and Footer button, you’ll view the footer pane. The Same as Previous, Show 
Previous, and Show Next buttons become useful when you create different headers and footers 
for various portions of your document. 
 
 • Type some text for a header 
 
 • Click the Close button on the toolbar 
 
 • Click the Print Layout View button; third from left in lower left hand corner 
 
  Notice the text for the header will be dim and will appear on every page.  
 
By default, headers and footers that you create are the same on each page of your document.  If 
you create sections in your document with the Break command under the Insert menu, you can 
create a variety of different headers and footers.  See the Headers & Footers document for 
information on creating different headers and footers.  
 
 
Find/Replace 
 
To find a word or string of words quickly, use the Find and Replace feature.  For example: 
 
 • Choose Edit> Find or press <Ctrl + F> 
 

 
 
 • Type the word for which you are searching in the "Find what" box 
 
 • Click the Find Next button 
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 • Click the arrow button to the right of the "Find what" box to select a word you have 
searched for previously 

 
The More button provides a variety of options to define criteria that will "fine-tune" your search 
for specific text or formatting. 
 
 • Click the More button 
 

 
 
 
Replacing 
 
To replace a word or string with another: 
 
 • Click on the Replace tab or press <Ctrl + H> if the Find and Replace dialog box isn’t 

open 
 
 • In the "Find what" box, type the word you want to replace 
 
 • In the "Replace with" box, type in the replacement word or string 
 
 • Click the Replace All button, the OK button and then the Close button 
 
Spell 
 
 • Click the Spell Check button on the Standard toolbar,  or choose Tools> 

Spelling and Grammar  
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If a word in your document is not found in Word’s dictionary, it is highlighted in the "Not in 
Dictionary" portion of the dialog box and suggested spellings appear in the "Suggestions" box. 
 
 • Click the correct word in the "Suggestions" box and then click the Change button 
 
 • Continue checking your document 
 
Use the Ignore Once and Ignore All buttons for words that are spelled correctly but are not in 
Word’s dictionary. Words that you use often that are not in the dictionary can be added to a 
supplemental dictionary in your account using the Add to Dictionary button.  You can manually 
edit misspelled words in the "Not in Dictionary" box if Word doesn’t have a suggested spelling. 
 
If the box labeled "Check grammar" has a check in it, then your document’s grammar will also 
be checked while the spelling is checked. Use the Options button to change the various default 
settings. 
 
For more information on using Spelling and Grammar, use the Office Assistant. 
 
 
Thesaurus 
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The Thesaurus gives you a listing of synonyms and antonyms of a specified word.  We will use 
the Thesaurus to select another word for terrible. 
 
 • Type the word terrible and place the insertion point in the word  
 
 • Choose Tools> Language> Thesaurus 
 

 
 
  The Thesaurus appears in the Task Pane with a listing of synonyms. 
 
 • Click on the appropriate synonym and then click on the arrow to the right 
 

• Click on Insert 
Printing 
 
There are two ways to print: Print on the File menu <Ctrl + P> or click the Print button on the 
Standard toolbar.  The Print command will display a list of options to customize how your 
document is printed.  The Print button bypasses the dialog box. 
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 • Press <Ctrl + P> 
 
 

 
 

• Select page range, copies, etc 
 
 • Click the OK button 
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